「.NET Framework」の初期化エラー

JECTOR のインストール後、起動時に以下のメッセージが表示される場合があります。



Windows7 以降では、Windowsアプリ利用のために「.NET Framework」の
バージョン 4.5.2 以上がインストールされている必要があります。
お手数ですが、Microsoft 社が提供しているダウンロードページより
インストールを行ってください。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント