Apache Log4j に関する脆弱性 CVE-2021-44228 の影響につきまして(21.12.16)【最新版プラットフォーム】

平素より Jector をご利用いただき誠にありがとうございます。

2021年 12月 11日に JPCERT より報告された Apache Log4j に関する
脆弱性 CVE-2021-44228 につきまして、Jector では
最新版プラットフォームにて影響があることを確認いたしました。
※ プラットフォームにつきましては こちら をご覧ください

そのため、12月 15日に実施した緊急メンテナンスにて
現時点での対応は完了しております。
※ メンテナンスの詳細は こちら をご覧ください

なお、最新版プラットフォームへの影響については
引き続き監視を行い、必要に応じて対処を行なって参ります。

今後とも Jector をよろしくお願い申し上げます。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント